Client UltraVNC Fr en ligne

Client UltraVNC 1.0.2 Fr en ligne - version Beta



Pour pouvoir utiliser le client UltraVNC en Ligne, il faut impérativement utiliser Internet Explorer 5.x ou supérieur.

Comme vous naviguez vraissemblablement avec un navigateur que n'est PAS Internet Explorer (il se présente comme étant CCBot/2.0 (http://commoncrawl.org/faq/)), vous ne pouvez aller plus loin.